Página 5 de 5 PrimerPrimer ... 345
Resultados 41 al 46 de 46

Tema: Impresora Anet A8 117€

  1. #41
    Quadcopter Member Avatar de tovaritx
    Fecha de ingreso
    14 jun, 16
    Mensajes
    102
    Yo tengo una Prusa mk2. Su gran ventaja es precisamente la autocalibración y la liberación de ese engorroso proceso.

    Si los gcodes están bien, sólo puede ser eso, que está mal calibrada... o algo mecánico mucho más evidente y que pienso que ya habrías visto.

    Estoy con Largo.
    Más vale estar abajo deseando estar arriba que estar arriba deseando estar abajo

  2. #42
    Hexacopter Member Avatar de xerbar
    Fecha de ingreso
    01 mar, 12
    Ubicación
    Jerez de la Frontera
    Mensajes
    848
    Otro más que se une al mundo de las impresoras 3D. Tengo una Anet A8 de camino. Veremos que tal.

    Enviado desde mi MI 5s Plus mediante Tapatalk
    Phantom 2 + Zenmuse H3-3D
    Mini QUAD DARC 210 PRO
    TBS Gemini

  3. #43
    Quadcopter Member
    Fecha de ingreso
    23 jul, 12
    Mensajes
    337
    Gracias tovaritx y largo. He estado probando motores y el Y parece que está kaput. Lo he probado cambiando el conector al de X y sigue haciendo lo mismo. En cuanto al nozzle, parece que le ocurre algo parecido. No he tenido tiempo de desmontarlo, pero me parece que va por el mismo camino.
    Gracias de todos modos.
    Xerbar, suerte.
    Saludos amigos y felices fiestas.

  4. #44
    Quadcopter Member
    Fecha de ingreso
    23 jul, 12
    Mensajes
    337
    Al final estos son los problemas.
    En primer lugar, el motor Y de la cama caliente parece agarrotado. Cuando pruebo en otro conector de motor en la placa base hace lo mismo. Si pruebo otro motor en el conector del motor Y funciona perfectamente. Descartado el conector motor Y de la placa, y motor kaput.
    En segundo lugar, el extrusor no va. El motor funciona, pues lo comprobé cambiando el cable del motor del extrusor a otro conector X o Y. Sin embargo, cuando conecto un motor que funciona al conectro en placa del motor del extrusor E, no va. Entiendo que el conector esta kaput.
    Mi pregunta, algún modo de arreglar la placa? Algún modo de arreglar el motor? Alguien que venda alguno de estos componentes? Estoy de vacaciones esta semana y me gustaría dejar la Anet funcionando antes de fin de año.
    De todos modos, ya hice una queja en Gearbest y espero que me la contesten afirmativamente.
    Gracias a los foreros.

  5. #45
    Octocopter Member
    Fecha de ingreso
    01 ago, 12
    Ubicación
    Gijón, Asturias
    Mensajes
    2,201
    Cita Iniciado por pframon Ver mensaje
    Al final estos son los problemas.
    En primer lugar, el motor Y de la cama caliente parece agarrotado. Cuando pruebo en otro conector de motor en la placa base hace lo mismo. Si pruebo otro motor en el conector del motor Y funciona perfectamente. Descartado el conector motor Y de la placa, y motor kaput.
    En segundo lugar, el extrusor no va. El motor funciona, pues lo comprobé cambiando el cable del motor del extrusor a otro conector X o Y. Sin embargo, cuando conecto un motor que funciona al conectro en placa del motor del extrusor E, no va. Entiendo que el conector esta kaput.
    Mi pregunta, algún modo de arreglar la placa? Algún modo de arreglar el motor? Alguien que venda alguno de estos componentes? Estoy de vacaciones esta semana y me gustaría dejar la Anet funcionando antes de fin de año.
    De todos modos, ya hice una queja en Gearbest y espero que me la contesten afirmativamente.
    Gracias a los foreros.
    Creo que para intentar ayudarte lo suyo seria que publicaras por aquí unos vídeos y poder ver mejor los fallos
    Visita mi canal en youtube http://bit.ly/2eA1MmW
    Informacion de drones de carreras, mis vuelos, reviews, tips, tutoriales

  6. #46
    Quadcopter Member
    Fecha de ingreso
    23 jul, 12
    Mensajes
    337
    Perdón por la tardanza en contestar, pero he estado muy ocupado en problemas personales.
    He conseguido que Gearbest me remita las piezas defectuosas. En cuanto las instale haré un video y lo subiré.
    Gracias a todos.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •